WordPress Release 4.7.3

09 марта 2017 / By wpsecu_admin

#WordPress #Security #Release 4.7.3
#Безопасность #Защита

Вышло обновление с исправлением 6 вопросов безопасности, и мы рекомендуем вам немедленно обновить свои сайты.

WordPress версии 4.7.2 и более ранние версии содержат шесть проблем безопасности:

– Cross-Site Scripting (XSS) с помощью метаданных мультимедийных файлов.
– Проблема с валидацией URL перенаправления.
– Важные файлы могут быть удалены администраторами с помощью функции удаления через плагины.
– Cross-Site Scripting (XSS) через видео URL в YouTube
– Cross-Site Scripting (XSS) через названия терминов таксономий
– Подделка межсайтовых запросов (CSRF)

About The Author

wpsecu_admin